Ogłoszenie

#1 2013-03-24 17:23:57

res01

http://www.golf4.pun.pl/_fora/golf4/gallery/2_1422961017.gif

Zarejestrowany: 2013-03-06
Posty: 5
Punktów :   
Silnik :: 1.6 16v
Moc [KM] :: 101
Rok :: 2000
Imię :: Tomek

błędy z VAG-COM

Witam. dzisiaj byłem u znajomego aby sciągnął mi błędy z komputera. Wygląda to tak:

pierwsze czytanie:


7 Faults Found:

00635 -  Oxygen (Lambda) Sensor Heating; Before CAT

        37-00 -  Faulty

01013 -  A/C Compressor Load Signal

        31-00 -  Open or Short to Ground

00522 -  Engine Coolant Temperature Sensor (G62)

        27-10 -  Implausible Signal - Intermittent

00525 -  Oxygen (Lambda) Sensor (G39)

        27-00 -  Implausible Signal

00525 -  Oxygen (Lambda) Sensor (G39)

        28-10 -  Short to Plus - Intermittent

00525 -  Oxygen (Lambda) Sensor (G39)

        05-10 -  Input Open - Intermittent

00537 -  Lambda (Oxygen Sensor) Regulation

        19-10 -  Lower Limit - Intermittent

---------------------------------------------------------------------------



Następnie błędy zostały skasowane i zrobiliśmy test dynamiczny (3 bieg i od 1200 obrotów do ok 6000 obrotów trzymając ciągle gaz w podłodze) wyniki niżej:

http://www.sendspace.pl/file/d4cea033aebe9a10c3b3550

i następne badanie jakie są błędy. Wyszło nam to:






4 Faults Found:

00522 -  Engine Coolant Temperature Sensor (G62)

        27-10 -  Implausible Signal - Intermittent

00635 -  Oxygen (Lambda) Sensor Heating; Before CAT

        37-00 -  Faulty

00537 -  Lambda (Oxygen Sensor) Regulation

        18-00 -  Upper Limit

00525 -  Oxygen (Lambda) Sensor (G39)

        27-00 -  Implausible Signal




Wiem że lambda jest do <pośladki> ;] teraz pytanie o czujnik temperatury cieczy. jaki kupić i jaką lambde? poproszę o podesłanie linków do allegro. i ewentyalną interpretację tego co jest przy tym tescie dynamicznym cokolwiek on miałby znaczyć. i pyanie kolejne czy ten czujnik to nie to samo co termostat? bo jadąc czujnik pokazuje mi cały czas 120stopni a z tego co wiem powinno być 90. na desce jadąc mam cały czas 90.
dzięki za sensowne odpowiedzi.

Offline

 

#2 2013-03-24 17:48:54

 lukker

http://www.golf4.pun.pl/_fora/golf4/gallery/2_1240164987.gif

2470384
Skąd: Starachowice/Kielce
Zarejestrowany: 2011-08-23
Posty: 3992
Punktów :   121 
Silnik :: 1,9 TDI AHF
Moc [KM] :: 110
Rok :: 1999
Imię :: Łukasz

Re: błędy z VAG-COM

Czujniki najlepiej oryginalne kupowac bo bedziemy wymieniac co pare miesiecy i w sumie wyjdzie drozej.
W tym temacie wrzucalem jak komputerem sprawdzic czujnik temperatury http://www.golf4.pun.pl/viewtopic.php?id=3410
W twoim przypadku jesli na silniku pokazuje 120 a na zegarach 90 to prawdopodobnie masz walniety ten pierwszy czujnik temperatury.

Offline

 

#3 2013-03-24 18:12:30

res01

http://www.golf4.pun.pl/_fora/golf4/gallery/2_1422961017.gif

Zarejestrowany: 2013-03-06
Posty: 5
Punktów :   
Silnik :: 1.6 16v
Moc [KM] :: 101
Rok :: 2000
Imię :: Tomek

Re: błędy z VAG-COM

no dobra. czyli czujnik temperatury - spoko. jak możesz to podeślij mi link do allegro który to ma być czujnik bo jest ich w cholerę. czy mogę to sam wymienić? a dlej co z sonda lambda?? wskazanie na wagu było ok 1.8 a z tego co wiem nie powinno przekraczać 1 i powinny to być skoki napięcia a u mnie na biegu jałowym cały czas jest równo 1.8x. nie pamietam dokładnie ile. co z tym. jaka to lambda? poprosze linki na allegro zebym wiedział co kupić bo lambdy wyczytałem ze sa 2? ciekawe. to ktora mam kupic?? do czujnika tez poprosze o link bo nie wiem który kupić. podobno ze jest zielony i niebieski. przy wymianie tego rozumiem ze płyn chłodzący mi ucieknie.

Ostatnio edytowany przez res01 (2013-03-24 18:13:59)

Offline

 

#4 2013-03-24 18:30:43

 lukker

http://www.golf4.pun.pl/_fora/golf4/gallery/2_1240164987.gif

2470384
Skąd: Starachowice/Kielce
Zarejestrowany: 2011-08-23
Posty: 3992
Punktów :   121 
Silnik :: 1,9 TDI AHF
Moc [KM] :: 110
Rok :: 1999
Imię :: Łukasz

Re: błędy z VAG-COM

Czujnik temperatury znajduje się z tyłu bloku silnika. Jak stoisz przodem do silnika to z prawej strony, zaraz na brzegu. Na allegro nie mogę znale znaleźć nic sensownego, moze dla tego ze siedze na telefonie. Podczas wymiany czujnika ucieknie Ci jakis litr- 1,5 litra płynu chłodniczego.

Offline

 

#5 2013-03-24 19:27:28

res01

http://www.golf4.pun.pl/_fora/golf4/gallery/2_1422961017.gif

Zarejestrowany: 2013-03-06
Posty: 5
Punktów :   
Silnik :: 1.6 16v
Moc [KM] :: 101
Rok :: 2000
Imię :: Tomek

Re: błędy z VAG-COM

ok. a co z sonda lambda? bo wywaliło mi 3 błędy sondy. która to powinna być?
to że płyn ucieknie - spoko mozna dolać. tyko pytanie - czy nie zapowietrze układu? czy trzeba coś wiecej robić czy tylko go uzupełnić w zbiorniku wyrównawczym?

Ostatnio edytowany przez res01 (2013-03-24 19:29:41)

Offline

 

#6 2013-03-24 19:54:33

 lukker

http://www.golf4.pun.pl/_fora/golf4/gallery/2_1240164987.gif

2470384
Skąd: Starachowice/Kielce
Zarejestrowany: 2011-08-23
Posty: 3992
Punktów :   121 
Silnik :: 1,9 TDI AHF
Moc [KM] :: 110
Rok :: 1999
Imię :: Łukasz

Re: błędy z VAG-COM

Uzupełnic, potem niech pare minut pochodzi z odkreconym zbiorniczkiem wyrownawczym i sam sie odpowietrzy.
A co do sondy lambda to pomiary robiles na gazie?

Offline

 

#7 2013-03-25 08:17:53

res01

http://www.golf4.pun.pl/_fora/golf4/gallery/2_1422961017.gif

Zarejestrowany: 2013-03-06
Posty: 5
Punktów :   
Silnik :: 1.6 16v
Moc [KM] :: 101
Rok :: 2000
Imię :: Tomek

Re: błędy z VAG-COM

pomiary były robione na benzynie na wolnych obrotach. podczas tego napięcie w sondzie nie skakało od 0.3 - 0.8 tylko było stałe 1.8. a z tego co mi wiadomo nie powinno przekroczyć 1. podczas jazdy faktycznie napiecie na sondzie zaczeło skakac ale nie spadło ponizej 1.2. ten test dynamiczny był na benzynie. fakt w miedzyczasie jak zacząłem jechać to przeskoczyło na gaz. ale jak zaczynaliśmy test to przełączony był na benzyne. przejechane było ok 8km i stop i sprawdzenie błędów. i pokazało te:

4 Faults Found:

00522 -  Engine Coolant Temperature Sensor (G62)

        27-10 -  Implausible Signal - Intermittent

00635 -  Oxygen (Lambda) Sensor Heating; Before CAT

        37-00 -  Faulty

00537 -  Lambda (Oxygen Sensor) Regulation

        18-00 -  Upper Limit

00525 -  Oxygen (Lambda) Sensor (G39)

        27-00 -  Implausible Signal


fakt faktem auto wydaje mi sie że strasznie dużo spala - po wrocławiu ok 14lpg w trasie średnio ok 10 chociaż nie zapierdalam jak głupi nie kręce auta do odciecia. jeżdzę dosyć spokojnie - po miescie max do 3 tys. w trasie nie przekraczam 110. nie wiem co mu jest, ale to mocy nie ma (może w dupie sie poprzewracało i chce się wiecej, ale na prawdę przyspieszyć tym to jest jakaś masakra.), przy wyprzedzaniu musze mieć na prawdę czysto.. i teraz nie  wiem czy sonda ma na to wpływ. kumpel mi mowi zeby ta sonde wymienic bo ona jest z <pośladki> i przez nią do komputera cały czas przesyłany jest sygnał ze za uboga mieszanka i stale ją wzbogaca przez co auto żre jak potrafi.

Ostatnio edytowany przez res01 (2013-03-25 08:38:55)

Offline

 

Stopka forum

RSS
Powered by PunBB
© Copyright 2002–2008 PunBB
Polityka cookies - Wersja Lo-Fi


Darmowe Forum | Ciekawe Fora | Darmowe Fora
szafki na klucze kantor rzeszów wszywki ręczniki haftowane materace janpol