Ogłoszenie

#1 2013-05-23 10:38:59

d0m1n

http://www.golf4.pun.pl/_fora/golf4/gallery/2_1422961017.gif

Zarejestrowany: 2013-03-29
Posty: 17
Punktów :   

Kłopot z odpalaniem + EPC

Witam. Od pewnego czasu miałem problem z rozrusznikiem. Raz odpalał na cyknięcie, raz nie mógł ruszyć i po chwili odpalał. A czasami mielił mielił i odpalił. Przy czym bywało czasami, że gdy odpalił pozostawała zapalona kontrolka EPC. Zgasiłem auto i odpaliłem - kontrolka zgasła.
Problem polega na tym, że dzisiaj już mi ta kontrolka nie chce zgasnąć po takiej akcji z odpalaniem. Nawet jak odpalam bez problemu.
Już raz wcześniej tak miałem, ale odłączenie akumulatora i zamknięcie obwodu bez źródła zasilania pomogło. Tym razem już nie.
Największy problem polega na tym, że maksymalne obroty przy EPC to 1100, a tak się nie da jeździć
Liczę na jakieś podpowiedzi, gdzie szukać przyczyny i jak ją wyeliminować i jakich kosztów mogę się spodziewać.
Z góry dziękuje FORUMOWICZE

Dodam, że od 3 tyg. mam założoną instalację gazową, wcześniej przy benzynie też tak się działo czasami, ale wystarczyło odpalenie na nowo auta.

Ostatnio edytowany przez d0m1n (2013-05-23 10:40:10)

Offline

 

#2 2013-05-24 01:05:30

 Kajor

http://www.golf4.pun.pl/_fora/golf4/gallery/2_1422961052.gif

7297054
Skąd: Łódź
Zarejestrowany: 2011-05-18
Posty: 2140
Punktów :   86 
Silnik :: 2.8
Imię :: Kajetan

Re: Kłopot z odpalaniem + EPC

Póki nie sprawdzisz błedów VAGiem, tp nie pomożemy Ci zbytnio.


Koła wystarczą cztery. Cylindrów musi być sześć.

Offline

 

#3 2013-05-27 09:47:04

d0m1n

http://www.golf4.pun.pl/_fora/golf4/gallery/2_1422961017.gif

Zarejestrowany: 2013-03-29
Posty: 17
Punktów :   

Re: Kłopot z odpalaniem + EPC

Miałem 2 błędy:
- pierwszy to błąd przepustnicy. W środku powstał jakiś "zadzior". Został przyszlifowany i jest ok.
- drugito błąd lambdy cz. 1, choć na podglądzie "online" wygląda wszystko OK.

Po wykasowaniu błędów pojawia się już tylko błąd "lambdy", ale tylko wtedy gdy nie odpali auto "na cyk". Czy wyskakiwanie tego błędu może być spowodowane trudnościami przy odpalaniu?

Wcześniej miałem wymieniony Bendix na nówke Bosha, ale nadal coś przepuszcza. Miał już ktoś taka sytuacje? Wymienić cały rozrusznik czy może wymienić w nowy aku, bo rozrusznik się męczy, a dodatkowo podczas odpalania radio się wyłącza i traci pamięć, co może świadczyć o braku zasilania. Zaznaczam, że przed odpaleniem,po załączeniu zapłonu jest OK.

Sprawdzałem akumulator po 12h postoju miernikiem obciążeniowym i ma wtedy 10.2 V

Offline

 

#4 2013-05-27 18:14:47

 Kajor

http://www.golf4.pun.pl/_fora/golf4/gallery/2_1422961052.gif

7297054
Skąd: Łódź
Zarejestrowany: 2011-05-18
Posty: 2140
Punktów :   86 
Silnik :: 2.8
Imię :: Kajetan

Re: Kłopot z odpalaniem + EPC

Akumulator na śmieci. Jakie masz ładowanie? Co to znaczy 'miernik obciążeniowy'? Napięcie bada się woltomierzem.
Jaki jest konkretny błąd lambdy? (przy odpalaniu i tak jest pomijana, a zepsuć się mogła grzałka).


Koła wystarczą cztery. Cylindrów musi być sześć.

Offline

 

#5 2013-05-29 10:24:53

d0m1n

http://www.golf4.pun.pl/_fora/golf4/gallery/2_1422961017.gif

Zarejestrowany: 2013-03-29
Posty: 17
Punktów :   

Re: Kłopot z odpalaniem + EPC

Dziś powtórzyłem pomiary po 40h stania auta. W spoczynku akumulator pokazuje ok. 12,4V. Przy pomiarze woltomierzem z obciążeniem 10,1V (takie urządzenie "CENTRY", dostałem od mechanika. To ma podpięty coś w stylu radiatora, momentalnie się rozgrzewa. Chyba rezystor). Po odpaleniu na zwykłym woltomierzu pomiar wynosi 14,5V.

Offline

 

Stopka forum

RSS
Powered by PunBB
© Copyright 2002–2008 PunBB
Polityka cookies - Wersja Lo-Fi


Darmowe Forum | Ciekawe Fora | Darmowe Fora
psycholog Piła przewóz osób Holandia kantor rzeszów Metki auto gauge