Golf 4 Klub Polska

Golf 4 Klub Polska

  • Nie jesteś zalogowany.

Ogłoszenie


#1 2011-05-08 20:48:44

luki9929

http://www.golf4.pun.pl/_fora/golf4/gallery/2_1422961017.gif

Zarejestrowany: 2011-05-08
Posty: 7
Punktów :   

Nie działa mi czujnik temperatury zewnetrznej NOWY!!

Nie dziala mi czujnik temperatury zewnetrznej nowy!! nie wiem  jak sprawdzic czy wogle jest on sprawny, kupilem go w serwisie VW/AUDI?? I kabelki od czujnika maja 5v natezenie pradu, powinno byc wiecej?? Jak go podlaczylem to nic nie wyskoczylo mi na zegarach caly czas jest tylko C nawet jak przekrece zaplon i wlacze silnik, przy zakupie auta nie mialem tego czujnika i chcialem go zamatowac. Pozdrawiam i licze na wasza pomoc.

Offline

 

#2 2011-05-09 13:36:35

 SZEJKU

http://www.golf4.pun.pl/_fora/golf4/gallery/2_1422961017.gif

6116238
Skąd: dolnośląskie
Zarejestrowany: 2011-03-01
Posty: 19
Punktów :   
Silnik :: 1896,00 TDI
Moc [KM] :: 110
Rok :: 1999

Re: Nie działa mi czujnik temperatury zewnetrznej NOWY!!

skocz na stacje diagnostyczna może przez to wszystko nabawił się błedów a zacznij od odklączenia klemy na pare minum to ci zrestartuje kompa moze zacznie działać

Offline

 

#3 2011-05-09 21:07:50

luki9929

http://www.golf4.pun.pl/_fora/golf4/gallery/2_1422961017.gif

Zarejestrowany: 2011-05-08
Posty: 7
Punktów :   

Re: Nie działa mi czujnik temperatury zewnetrznej NOWY!!

OK jutro to zrobie. Pozdrawiam

Offline

 

#4 2011-05-10 21:25:17

luki9929

http://www.golf4.pun.pl/_fora/golf4/gallery/2_1422961017.gif

Zarejestrowany: 2011-05-08
Posty: 7
Punktów :   

Re: Nie działa mi czujnik temperatury zewnetrznej NOWY!!

Witam, odlaczylem akumulator i dziala, dzieki za pomoc!

Offline

 

#5 2011-06-07 20:44:32

luki9929

http://www.golf4.pun.pl/_fora/golf4/gallery/2_1422961017.gif

Zarejestrowany: 2011-05-08
Posty: 7
Punktów :   

Re: Nie działa mi czujnik temperatury zewnetrznej NOWY!!

Witam wzystkich!!!

Mam pytanko, siadla mi turbina w vw golfie 1.9 115km ajm
i mam mozliwosc do kupienie uzywana i po regeneracji.
Ktura by była lepsza??

Po regeneracji
http://allegro.pl/turbina-auy-1-9-tdi-a … 45435.html

Uzywana
http://allegro.pl/turbina-vw-passat-aud … 97563.html

Z gory dzieki za pomoc i pozdrawiam.

Offline

 

#6 2011-06-08 00:52:23

MAXIMUS

http://www.golf4.pun.pl/_fora/golf4/gallery/2_1422960990.gif

13672652
Skąd: opole
Zarejestrowany: 2011-03-21
Posty: 1112
Punktów :   26 
Silnik :: ape
Moc [KM] :: 75
Rok :: 2000

Re: Nie działa mi czujnik temperatury zewnetrznej NOWY!!

po regeneracji

Offline

 

#7 2011-06-08 07:10:57

luki9929

http://www.golf4.pun.pl/_fora/golf4/gallery/2_1422961017.gif

Zarejestrowany: 2011-05-08
Posty: 7
Punktów :   

Re: Nie działa mi czujnik temperatury zewnetrznej NOWY!!

Ale slyszałem ze te po regeneracjidosc szybko siadaja?? czy to prawda??

Offline

 

#8 2011-06-08 13:51:49

 Kajor

http://www.golf4.pun.pl/_fora/golf4/gallery/2_1422961052.gif

7297054
Skąd: Łódź
Zarejestrowany: 2011-05-18
Posty: 2140
Punktów :   86 
Silnik :: 2.8
Imię :: Kajetan

Re: Nie działa mi czujnik temperatury zewnetrznej NOWY!!

Jeśli jest zregenerowana dobrze i na konkretnych częściach, to nie widzę problemu, żeby działała równie dobrze i długo jak nówka.


Koła wystarczą cztery. Cylindrów musi być sześć.

Offline

 

#9 2011-06-09 00:06:44

MAXIMUS

http://www.golf4.pun.pl/_fora/golf4/gallery/2_1422960990.gif

13672652
Skąd: opole
Zarejestrowany: 2011-03-21
Posty: 1112
Punktów :   26 
Silnik :: ape
Moc [KM] :: 75
Rok :: 2000

Re: Nie działa mi czujnik temperatury zewnetrznej NOWY!!

po regeneracju pojeździsz a na używce ile ? 2000km ? az do regeneracji

Offline

 

#10 2011-06-16 22:15:46

luki9929

http://www.golf4.pun.pl/_fora/golf4/gallery/2_1422961017.gif

Zarejestrowany: 2011-05-08
Posty: 7
Punktów :   

Re: Nie działa mi czujnik temperatury zewnetrznej NOWY!!

Witam, kupiłem turbine po regeneracji sprowadzona z niemiec 1100zl. po zalozeniu jej autko pochodzilo jakies 20min i slychac bylo wirnik od tubiny po 20min, po jezdzie prubnej przestal wydawac dzwiekipo przekroczeniu 3.5 tys obrotow autko zaczelo dymic a turbina zaczela chodzic jak wentylator w momencie dodawania gazu. dodam ze uszczelki kupilem wszystkie nowe i wezyki!!! Czyzby sie zatarla?? jaka mogla byc tego przyczyna??? Na szczescie sprzedawca przywiezie mi nowa na sobote w ramach gwarancji ale dlaczego tak sie stalo wszystko bylo dobrze podlaczone!!! moze nie dostala smarowania ale czy to mozliwe ??

Offline

 

#11 2011-06-17 23:25:59

luki9929

http://www.golf4.pun.pl/_fora/golf4/gallery/2_1422961017.gif

Zarejestrowany: 2011-05-08
Posty: 7
Punktów :   

Re: Nie działa mi czujnik temperatury zewnetrznej NOWY!!

dodam ze wirnik po wyciagnieciu turbiny jest strasznie zatarty!!!

Offline

 

Stopka forum

RSS
Powered by PunBB
© Copyright 2002–2008 PunBB
Polityka cookies - Wersja Lo-Fi


Darmowe Forum | Ciekawe Fora | Darmowe Fora